
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Как отучить собаку грызть обувь и мебель - советы - СЕГОДНЯ</title>

	<meta name="description" content="Как отучить собаку грызть обувь и мебель - советы и лайфхаки. Почему собака грызет вещи и что с этим делать. | Сегодня" />
<meta name="keywords" content="животные, собака, воспитание, советы, лайфхаки " />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/62b/f11/260/62bf11260d84f.jpg" />
<meta name="news_keywords" content="животные, собака, воспитание, советы, лайфхаки " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Как отучить собаку грызть обувь и мебель" />
<meta name="twitter:description" content="Главное &ndash; наберитесь терпения и не срывайте на любимом питомце злость за испорченные вещи." />
<meta name="twitter:url" content="https://lifehack.segodnya.ua/amp-lifehack/kak-otuchit-sobaku-gryzt-obuv-i-mebel-1628559.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Как отучить собаку грызть обувь и мебель" />
<meta property="og:description" content="Главное &ndash; наберитесь терпения и не срывайте на любимом питомце злость за испорченные вещи." />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/62b/f11/260/62bf11260d84f.jpg" />
<meta property="og:url" content="https://lifehack.segodnya.ua/amp-lifehack/kak-otuchit-sobaku-gryzt-obuv-i-mebel-1628559.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://lifehack.segodnya.ua/lifehack/house/kak-otuchit-sobaku-gryzt-obuv-i-mebel-1628559.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://lifehack.segodnya.ua",
								"name":"Лайфхакер"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://lifehack.segodnya.ua/lifehack/house.html",
								"name":"Дом"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://lifehack.segodnya.ua/amp-lifehack/kak-otuchit-sobaku-gryzt-obuv-i-mebel-1628559.html" hreflang="ru"/>
<link rel="alternate" href="https://lifehack.segodnya.ua/ua/amp-lifehack/kak-otuchit-sobaku-gryzt-obuv-i-mebel-1628559.html" hreflang="uk"/>
<link rel="alternate" href="https://lifehack.segodnya.ua/amp-lifehack/kak-otuchit-sobaku-gryzt-obuv-i-mebel-1628559.html" hreflang="x-default"/>

</head>

<body>

<div class="main lifehackskin lifehackskin_house">
			
											
			<!-- BEGIN header -->
			<header class="header">
				<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://lifehack.segodnya.ua" class="header__logo">
					<amp-img
						alt="Лайфхакер"
						src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
						width="147" height="17"
					>
					</amp-img>
					<span>Лайфхакер</span>
				</a>
				<span class="header__search"></span>
			</header>

			<!-- End header -->
			<!-- begin sidebar -->
			<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
				<div class="sidebar__header">
					<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://lifehack.segodnya.ua" class="header__logo sidebar__mode">
						<amp-img
							alt="Лайфхакер"
							src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
							width="147" height="17"
						>
						</amp-img>
					</a>
				</div>
																                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/lifehack/astrology.html"  data-category-slug="astrology" class="site-nav-link" target="_blank">Астрология</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/lifehack/holidays.html"  data-category-slug="holidays" class="site-nav-link" target="_blank">Праздники</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/lifehack/house.html"  data-category-slug="house" class="site-nav-link" target="_blank">Дом</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/lifehack/meal.html"  data-category-slug="meal" class="site-nav-link" target="_blank">Кулинария</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/lifehack/plants.html"  data-category-slug="plants" class="site-nav-link" target="_blank">Растения</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/lifehack/clothes.html"  data-category-slug="clothes" class="site-nav-link" target="_blank">Одежда</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/lifehack/beauty.html"  data-category-slug="beauty" class="site-nav-link" target="_blank">Красота</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/lifehack/travel.html"  data-category-slug="travel" class="site-nav-link" target="_blank">Путешествия</a>
	</li>

									</ul>

			</nav>

    

				<div class="site__header-btn">
					
                                    
                            
        
                <a href="https://lifehack.segodnya.ua/ua/amp-lifehack/kak-otuchit-sobaku-gryzt-obuv-i-mebel-1628559.html"
        class="site-header__lang">
                            <span>Изменить язык на:</span> UA
                    </a>
    

					<a class="site__header-home" href="https://lifehack.segodnya.ua">
													<span>Перейти к новостям</span>
												<amp-img
							alt="Лайфхакер"
							src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
							width="104" height="14"
						>
						</amp-img>
					</a>
				</div>
			</amp-sidebar>

						
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/" class="breadcrumbs__item">Главная</a>
													<a href="https://lifehack.segodnya.ua" class="breadcrumbs__item">Лайфхакер</a>
													<a href="https://lifehack.segodnya.ua/lifehack/house.html" class="breadcrumbs__item">Дом</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Как отучить собаку грызть обувь и мебель</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/authorsarts/auth_77940.html">Ольга Козачок</a>
											</div>
				
				<div class="time">1 июля, 18:21</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifehack.segodnya.ua/lifehack/house/kak-otuchit-sobaku-gryzt-obuv-i-mebel-1628559.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Главное – наберитесь терпения и не срывайте на любимом питомце злость за испорченные вещи.</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/62b/f11/260/62bf11260d84f.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/62b/f11/260/62bf11260d84f.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Как отучить собаку грызть обувь и мебель <span class="source"> / 	Фото: Unsplash</span></p>
									</figcaption>
															</div>
																					<p><a href="https://lifehack.segodnya.ua/lifehack/house/kak-nazvat-sobaku-poleznye-sovety-1616470.html" target="_blank">Приобретая собаку</a>, мы берем на себя 	<strong>ответственность за животное</strong>
 и принимаем его со всеми позитивными сторонами, которые оно нам дарит, а также с его недостатками, которые часто портят жизнь.</p>
																	<p>Что делать, если 	<strong>собака грызет мебель и портит обувь</strong>
 и другие предметы быта? Читайте советы в нашей статье.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><p>Здоровый, довольный жизнью питомец не станет портить вещи хозяина. Так что, прежде чем приступать к воспитанию, наказанию и прочим действенным мерам, следует разобраться в 	<strong>причинах такого поведения</strong>
. Их может быть несколько от чисто физиологических до психологических:</p>
																	<ul><li>недостаток 	<strong>активных физических нагрузок</strong>
, требуемых для собаки определенной породы;</li><li><strong>страх одиночества</strong>
 и тоска по хозяину;</li><li>желание 	<strong>привлечь внимание</strong>
 хозяина даже ценой его наказания или крика;<br><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="385" height="257" src="https://cdn.segodnya.ua/i/original/media/image/62b/f11/202/62bf11202fe65.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/62b/f11/202/62bf11202fe65.jpg" width="385" height="257" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Собака заигрывает с хозяином / Фото: pixabay</strong></div></div></li><li><strong>любопытство</strong>
 и познание окружающего мира &ndash; что будет внутри тапка, если его разгрызть?</li><li>собак может 	<strong>привлекать запах</strong>
 кожаной обуви или мех;</li><li><strong>самоутверждение</strong>
: собака считает себя главной в семье и делает, что считает нужным;</li><li>щенки часто грызут все, что попадается им в зубы по 	<strong>причине зуда</strong>
 этих самых зубов, точнее &ndash; десен, которые они пытаются чесать;<br><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="500" height="313" src="https://cdn.segodnya.ua/i/original/media/image/62b/f11/204/62bf112044afd.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/62b/f11/204/62bf112044afd.jpg" width="500" height="313" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>У собаки чешутся зубы / Фото: pixabay</strong></div></div></li><li><strong>глисты</strong>
: собака таким образом восполняет недостаток необходимой целлюлозы, который содержится в деревянной мебели и помогает очистить кишечник;</li><li><strong>недостаток витаминов</strong>
 выражается в том, что собака начинает грызть несъедобные вещи;</li></ul><p>Далее 	<strong>наберитесь терпения</strong>
, потому что процесс воспитания может быть долгим, кропотливым и не скоро принесет свои плоды.</p>
																	<p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="564" height="617" src="https://cdn.segodnya.ua/i/original/media/image/62b/f11/206/62bf11206e877.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/62b/f11/206/62bf11206e877.jpg" width="564" height="617" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Собака грызет мебель от скуки / Фото: pixabay</strong></div></div></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><h2>Как отучить собаку грызть обувь и мебель: лайфхаки</h2><ul><li>Важно 	<strong>комплексно воспитывать щенка</strong>
 с первых дней его появления в семье, не давая поблажек и не обращая внимания на его трогательный вид.</li><li>Если проблема в зуде десен, постарайтесь 	<strong>переключить внимание щенка</strong>
 на другие предметы и вкусное угощение, которое можно грызть.<br><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="2400" height="2518" src="https://cdn.segodnya.ua/i/original/media/image/62b/f11/24d/62bf1124dc0b1.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/62b/f11/24d/62bf1124dc0b1.jpg" width="2400" height="2518" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Покупайте собаке новые игрушки / Фото: unsplash</strong></div></div></li><li>Не забывайте 	<strong>менять игрушки</strong>
 для собаки, чтобы они не успевали надоесть.</li><li>Можно обработать мебель 	<strong>невкусным или неприятно пахнущим веществом</strong>
: горчицей и жгучим перцем, васаби или специальными спреями.</li><li>Застигнув взрослую собаку или щенка на месте преступления, 	<strong>пристыдите ее</strong>
 или даже отшлепайте, дав понять, что вы недовольны.</li><li>Подкрепляйте свое недовольство командами 	<strong>&quot;нельзя&quot; или &quot;фу&quot;</strong>
.</li><li>Если застать собаку за плохим поступком не получилось, 	<strong>наказывать физически ее нельзя</strong>
. В этом случае рекомендуется указать животному на испорченную вещь и командой &quot;фу&quot;, &quot;место&quot; ограничить ее передвижение по дому.</li><li>Своевременно обрабатывайте собаку 	<strong>средствами от паразитов</strong>
.</li><li>Если вы считаете поведение собаки странным, она ест несъедобные предметы, проявляет беспокойство, покажите ее ветеринарному врачу &ndash; возможно, следует 	<strong>изменить рацион питания</strong>
 и дополнить его витаминами и минералами.</li></ul><p>Ранее мы давали практичные советы, <a href="https://lifehack.segodnya.ua/lifehack/house/chem-zamenit-korm-dlya-sobak-i-koshek-praktichnye-sovety-1609702.html" target="_blank" >чем можно заменить корм для собак и кошек</a>. А также делились рекомендациями, <a href="https://www.segodnya.ua/lifestyle/wellness/sobaka-i-kleshchi-kak-uberech-ot-kleshchey-domashnih-lyubimcev-1255764.html" target="_blank" >как уберечь от клещей домашних любимцев</a>.</p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/tags/%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D0%B5.html">животные</a>
															<a href="https://www.segodnya.ua/tags/%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D0%B0.html">собака</a>
															<a href="https://www.segodnya.ua/tags/%D0%B2%D0%BE%D1%81%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B5.html">воспитание</a>
															<a href="https://www.segodnya.ua/tags/%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%8B.html">советы</a>
															<a href="https://www.segodnya.ua/tags/%D0%BB%D0%B0%D0%B9%D1%84%D1%85%D0%B0%D0%BA%D0%B8.html">лайфхаки </a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifehack.segodnya.ua/lifehack/house/kak-otuchit-sobaku-gryzt-obuv-i-mebel-1628559.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
			    <div class="article__social">
        <div class="article__social__title">Следи за нами в социальных сетях</div>
                    <a class="article__social__item" href="https://www.instagram.com/life_segodnya" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.facebook.com/Segodnya.ua" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
            </div>

	</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
			<div class="article__newsfeeds">
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" rel="nofollow noopener noreferrer" target="_blank">
		<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg">
			<path d="M9.91007 19.2746L23.6104 13.635C24.9628 13.0476 29.5492 11.1677 29.5492 11.1677C29.5492 11.1677 31.666 10.3453 31.4896 12.3426C31.4308 13.1651 30.9604 16.0436 30.49 19.1571L29.02 28.38C29.02 28.38 28.9024 29.7312 27.9028 29.9662C26.9032 30.2011 25.2568 29.1437 24.9628 28.9087C24.7276 28.7325 20.5528 26.089 19.024 24.7966C18.6124 24.4441 18.142 23.7392 19.0828 22.9168C21.1996 20.9782 23.728 18.5696 25.2568 17.0422C25.9624 16.3373 26.668 14.6924 23.728 16.6898L15.4372 22.2706C15.4372 22.2706 14.4964 22.858 12.7325 22.3293C10.9685 21.8006 8.91048 21.0957 8.91048 21.0957C8.91048 21.0957 7.49928 20.2145 9.91007 19.2746V19.2746Z" fill="white"/>
		</svg>
		<span>Life Сегодня в Telegram</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_vb" href="https://invite.viber.com/?g2=AQBR7tla1aUA5k1ssblzvC83Ix5E9zAORBmnJI%2BC5BmQpgJkrrQra2TqwLsqNk0W" rel="nofollow" target="_blank">
		<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg">
			<path fill-rule="evenodd" clip-rule="evenodd" d="M31.7021 27.5618C31.6552 27.4248 31.5458 27.2135 31.4677 27.0921C30.9753 26.3486 28.3299 24.2784 27.0091 23.6013C26.255 23.2139 25.6962 23.0848 25.282 23.206C24.8366 23.3313 24.6021 23.5387 23.8557 24.4662C23.5549 24.838 23.2462 25.1863 23.1641 25.2411C22.9609 25.382 22.5624 25.4955 22.281 25.4955C21.6284 25.4915 20.4445 25.0689 19.534 24.5131C18.8267 24.0827 17.9202 23.3118 17.2246 22.5486C16.404 21.6524 15.8453 20.8619 15.4037 19.9696C14.8332 18.823 14.6887 18.1225 14.927 17.6098C14.9856 17.4807 15.0638 17.3437 15.0989 17.3006C15.1341 17.2615 15.5014 16.9602 15.9078 16.6314C16.7049 15.9975 16.8339 15.8527 16.9824 15.4183C17.1699 14.8664 17.1191 14.3029 16.83 13.7355C16.6072 13.305 16.025 12.3658 15.603 11.7592C15.0442 10.9609 13.6531 9.2546 13.3757 9.02364C12.8755 8.61668 12.2347 8.5462 11.5274 8.82019C10.7811 9.1098 9.38217 10.2369 8.78431 11.0235C8.24506 11.7357 8.03803 12.2405 8.00674 12.9058C7.9794 13.4537 8.02628 13.6807 8.31544 14.3812C10.5779 19.8757 13.954 24.2627 18.5923 27.7457C21.015 29.5654 23.5275 30.9508 26.1338 31.8979C27.6539 32.4497 28.3142 32.4771 29.0918 32.0232C29.4201 31.8274 30.2328 30.9939 30.6861 30.3873C31.4364 29.3776 31.7138 28.9119 31.792 28.5401C31.8467 28.2858 31.8037 27.8436 31.7021 27.5618Z" fill="white"/>
			<path fill-rule="evenodd" clip-rule="evenodd" d="M25.8753 17.4509C25.779 16.6686 25.5386 16.0543 25.1116 15.5102C24.5571 14.8096 23.8485 14.3901 22.7994 14.1412C22.1157 13.9753 21.8395 13.9944 21.5922 14.2202C21.3619 14.4318 21.317 14.8561 21.493 15.1308C21.6167 15.3302 21.7595 15.4016 22.1567 15.4796C22.6856 15.5769 23.0511 15.7032 23.3836 15.8933C24.0893 16.3007 24.4179 16.9384 24.4531 17.9707C24.4695 18.4554 24.5114 18.6044 24.6807 18.7763C24.9945 19.0905 25.5529 19.0294 25.7898 18.6534C25.8767 18.5116 25.8899 18.4499 25.8991 18.1208C25.9052 17.9171 25.8964 17.6138 25.8753 17.4509Z" fill="white"/>
			<path fill-rule="evenodd" clip-rule="evenodd" d="M28.6414 18.3322C28.502 15.9354 27.5646 14.0071 25.8868 12.6504C24.9415 11.888 23.7988 11.3638 22.5464 11.1089C22.0876 11.0177 21.2428 10.9438 21.0979 10.9861C20.9612 11.0252 20.7677 11.1733 20.6815 11.3072C20.5904 11.4524 20.5698 11.7766 20.6476 11.9641C20.7731 12.2776 21.0066 12.3884 21.6606 12.4456C22.6688 12.5338 23.7086 12.888 24.4943 13.4124C25.3913 14.0094 26.1044 14.8261 26.5657 15.7857C26.9642 16.6102 27.2094 17.7984 27.2026 18.8624C27.2003 19.2472 27.2597 19.4645 27.4145 19.6234C27.6481 19.8677 27.9886 19.9211 28.2891 19.7589C28.6221 19.5837 28.7 19.2763 28.6414 18.3322Z" fill="white"/>
			<path fill-rule="evenodd" clip-rule="evenodd" d="M31.4543 18.8825C31.4042 17.5267 31.1759 16.4146 30.7 15.1748C30.23 13.9552 29.7545 13.1593 28.8563 12.0829C28.0071 11.0737 27.3475 10.4974 26.3014 9.85591C24.842 8.96216 23.0659 8.37071 21.0754 8.12197C20.3966 8.03504 20.2431 8.04125 20.0348 8.1802C19.6313 8.44344 19.6367 9.1 20.0415 9.35928C20.1755 9.44176 20.2944 9.47181 20.8374 9.54288C21.6709 9.6551 22.2068 9.76085 22.8428 9.93437C25.3367 10.6161 27.2544 12.0096 28.5366 14.0781C29.6095 15.8023 30.0549 17.5265 29.9917 19.7287C29.9697 20.4732 29.9856 20.6042 30.0995 20.7831C30.3174 21.1165 30.8921 21.1824 31.187 20.9058C31.3704 20.7372 31.405 20.6106 31.4412 19.9734C31.4585 19.641 31.4622 19.1503 31.4543 18.8825Z" fill="white"/>
		</svg>
		<span>«Сегодня» в Viber</span>
	</a>
</div>
	</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://lifehack.segodnya.ua/lifehack/house/kak-otuchit-sobaku-gryzt-obuv-i-mebel-1628559.html"
			},
						"extraUrlParams": {
	"cd2": ["Ольга Козачок"],
	"cd3": "2022-07-01",
	"cd4": "2022-07-01"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1628559?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>
<amp-analytics>
	<script type="application/json">
		{
			"requests": {
				"pageview": "https://tt.onthe.io/?k[]=44744:pageviews[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_top": "https://tt.onthe.io/?k[]=44744:read_top[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_middle": "https://tt.onthe.io/?k[]=44744:read_middle[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_bottom": "https://tt.onthe.io/?k[]=44744:read_bottom[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_finished": "https://tt.onthe.io/?k[]=44744:read_finished[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"time": "https://tt.onthe.io/?k[]=44744:time[platform:amp,url:${canonicalPath}]"
			},
			"vars": {
				"page_title": "Как отучить собаку грызть обувь и мебель",
				"page_type": "article",
				"article_authors": "Ольга Козачок",
				"article_categories": "Лайфхакер",
				"article_subcategories": "Дом",
				"article_publication_date": "Fri, 01 Jul 2022 18:21:00 +0300"
			},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				},
				"trackReadTop" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [25]
					},
					"request": "read_top"
				},
				"trackReadMiddle" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [50]
					},
					"request": "read_middle"
				},
				"trackReadBottom" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [75]
					},
					"request": "read_bottom"
				},
				"trackReadFinished" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [90]
					},
					"request": "read_finished"
				},
				"pageTimer": {
					"on": "timer",
					"timerSpec": {
						"interval": 10
					},
					"request": "time"
				}
			},
			"transport": {
				"beacon": false,
				"xhrpost": false,
				"image": true
			}
		}
	</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/62b/dd6/b6b/62bdd6b6b8c4e.png.webp",
        "title": "Когда закончится сложный период в войне для Украины: прогноз астролога",
        "url": "https://lifehack.segodnya.ua/amp-lifehack/kogda-zakonchitsya-slozhnyy-period-v-voyne-dlya-ukrainy-prognoz-astrologa-1628403.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/62b/e02/9e8/62be029e8c2f5.jpg.webp",
        "title": "1 июля 2022: какой сегодня праздник, что нельзя делать, именины и приметы",
        "url": "https://lifehack.segodnya.ua/amp-lifehack/1-iyulya-2022-kakoy-segodnya-prazdnik-chto-nelzya-delat-imeniny-i-primety-1628417.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/627/880/2ea/6278802ead866.png.webp",
        "title": "Гороскоп на 1 июля для всех знаков зодиака: день активных действий",
        "url": "https://lifehack.segodnya.ua/amp-lifehack/goroskop-na-1-iyulya-dlya-vseh-znakov-zodiaka-den-aktivnyh-deystviy-1628431.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>