
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Гороскоп на сьогодні, 21 березня, для всіх знаків зодіаку - астрологічний прогноз - СЬОГОДНІ</title>

	<meta name="description" content="Астрологічний прогноз на понеділок, 21 березня 2022 року, для всіх знаків зодіаку &ndash; Раки зможуть не втратити самовладання, а Козоріг стане душею компанії. | Сьогодні" />
<meta name="keywords" content="астрологія, знаки зодіаку, гороскоп на сьогодні" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61b/141/96a/61b14196acae7.jpg" />
<meta name="news_keywords" content="астрологія, знаки зодіаку, гороскоп на сьогодні" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Гороскоп на сьогодні, 21 березня, для всіх знаків зодіаку" />
<meta name="twitter:description" content="Раки зможуть не втратити самовладання, а Козороги стануть душею компанії." />
<meta name="twitter:url" content="https://lifehack.segodnya.ua/ua/amp-lifehack/goroskop-na-segodnya-21-marta-dlya-vseh-znakov-zodiaka-1609885.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Гороскоп на сьогодні, 21 березня, для всіх знаків зодіаку" />
<meta property="og:description" content="Раки зможуть не втратити самовладання, а Козороги стануть душею компанії." />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61b/141/96a/61b14196acae7.jpg" />
<meta property="og:url" content="https://lifehack.segodnya.ua/ua/amp-lifehack/goroskop-na-segodnya-21-marta-dlya-vseh-znakov-zodiaka-1609885.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://lifehack.segodnya.ua/ua/lifehack/astrology/goroskop-na-segodnya-21-marta-dlya-vseh-znakov-zodiaka-1609885.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://lifehack.segodnya.ua/ua",
								"name":"Лайфхакер"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://lifehack.segodnya.ua/ua/lifehack/astrology.html",
								"name":"Астрологія"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://lifehack.segodnya.ua/amp-lifehack/goroskop-na-segodnya-21-marta-dlya-vseh-znakov-zodiaka-1609885.html" hreflang="ru"/>
<link rel="alternate" href="https://lifehack.segodnya.ua/ua/amp-lifehack/goroskop-na-segodnya-21-marta-dlya-vseh-znakov-zodiaka-1609885.html" hreflang="uk"/>
<link rel="alternate" href="https://lifehack.segodnya.ua/amp-lifehack/goroskop-na-segodnya-21-marta-dlya-vseh-znakov-zodiaka-1609885.html" hreflang="x-default"/>

</head>

<body>

<div class="main lifehackskin lifehackskin_astrology">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://lifehack.segodnya.ua/ua" class="header__logo">
			<amp-img
				alt="Лайфхакер"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Лайфхакер</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://lifehack.segodnya.ua/ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Лайфхакер"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новини</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/ua/strana.html"  data-category-slug="strana" class="site-nav-link" target="_blank">Країна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://war.segodnya.ua/ua"  data-category-slug="war" class="site-nav-link" target="_blank">Війна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/ua"  data-category-slug="economics" class="site-nav-link" target="_blank">Гроші</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://industry.segodnya.ua/ua"  data-category-slug="industry" class="site-nav-link" target="_blank">Industry</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/ua"  data-category-slug="stars" class="site-nav-link" target="_blank">Зірки</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/ua"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Україна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/ua"  data-category-slug="world" class="site-nav-link" target="_blank">Світ</a>
	</li>

																																					</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Ще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua"  data-category-slug="game" class="site-nav-link" target="_blank">Гра</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/ua"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  data-category-slug="lifehack" class="site-nav-link active" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua/ua"  data-category-slug="food" class="site-nav-link" target="_blank">Їжа</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://lifehack.segodnya.ua/amp-lifehack/goroskop-na-segodnya-21-marta-dlya-vseh-znakov-zodiaka-1609885.html"
        class="site-header__lang">
                            <span>Змінити мову на:</span> RU
                    </a>
    

			<a class="site__header-home" href="https://lifehack.segodnya.ua/ua">
									<span>Перейти до новин</span>
								<amp-img
					alt="Лайфхакер"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">Головна</a>
													<a href="https://lifehack.segodnya.ua/ua" class="breadcrumbs__item">Лайфхакер</a>
													<a href="https://lifehack.segodnya.ua/ua/lifehack/astrology.html" class="breadcrumbs__item">Астрологія</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Гороскоп на сьогодні, 21 березня, для всіх знаків зодіаку</h1>

				<div class="article__labels">
									</div>

				
				<div class="time">21 березня, 05:00</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifehack.segodnya.ua/ua/lifehack/astrology/goroskop-na-segodnya-21-marta-dlya-vseh-znakov-zodiaka-1609885.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Раки зможуть не втратити самовладання, а Козороги стануть душею компанії.</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/61b/141/96a/61b14196acae7.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/61b/141/96a/61b14196acae7.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Гороскоп на сьогодні <span class="source"> / 	Фото: Колаж: Сьогодні</span></p>
									</figcaption>
															</div>
																					<p>Щоб легше та впевненіше пережити <a href="https://www.segodnya.ua/ua/spectopics/vtorzhenie-nachalos-v-raznyh-regionah-ukrainy-slyshny-vzryvy.html" target="_blank"> дні війни</a>, багато людей уважно стежать за прогнозами зірок. Як правильно вчинити, що не варто робити, кому допомогти &ndash; ці питання допомагає вирішувати астрологічний прогноз на день.</p>
																	<p>Яким буде 	<strong>понеділок, 21 березня </strong>
 ? Виходячи з трактування астрологів, <a href="https://lifehack.segodnya.ua/ua/lifehack/astrology/lunnyy-kalendar-na-nedelyu-21-27-marta-2022-goda-1609410.html" target="_blank"> ця місячна доба</a> відрізняється своєю мудрістю та внутрішньою цілісністю. Це період духовного зростання і досягнень, коли вам все дається під силу, ви впораєтеся із багатьма завданнями.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><p></p>
																	<h2>Овен (21 березня &ndash; 20 квітня)</h2><p><strong>Гороскоп на 21 березня для Овнів: </strong>
 якщо ви впевнені, що зумієте себе контролювати, тоді можете дозволити собі деякі вільності, які зазвичай були б недоречними. Тільки не захоплюйтеся триньканням, а то залишитеся ні з чим.</p>
																	<p></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><h2>Телець (21 квітня &ndash; 21 травня)</h2><p><strong>Гороскоп на 21 березня для Тельців: </strong>
 сьогодення принесе вам чимало несподіванок. Але не переживайте &ndash; багато новин буде приємними. А джерелом якоїсь важливої інформації для своїх друзів станете ви самі.</p>
																	<p></p>
																	<h2>Близнята (22 травня &ndash; 21 червня)</h2><p><strong>Гороскоп на 21 березня для Близнят: </strong>
 зірки радять довіряти своїй інтуїції. Вона проведе вас через весь день, старанно оберігаючи від усіляких неприємностей так, що ви їх навіть не помітите на своєму шляху.</p>
																	<div class="article-banner"><div>Реклама</div>
</div><p></p>
																	<h2>Рак (22 червня &ndash; 22 липня)</h2><p><strong>Гороскоп на 21 березня для Раків: </strong>
 навколишнє життя донедавна було розфарбоване яскравими фарбами. Але зараз, на жаль, зі зрозумілих причин ви не взмозі цього помічати, розрізняючи лише чорно-білі кольори.</p>
																	<p></p>
																	<h2>Лев (23 липня &ndash; 21 серпня)</h2><p><strong>Гороскоп на 21 березня для Лева: </strong>
 день буде багатий на непередбачувані обставини. Тож нічого не плануйте &ndash; навряд чи ви зможете вплинути на перебіг подій. Зате можете заряджати своїм оптимізмом оточуючих.</p>
																	<p></p>
																	<h2>Діва (22 серпня &ndash; 23 вересня)</h2><p><strong>Гороскоп на 21 березня для Дів: </strong>
 не приймайте надто емоційно слова та вчинки близьких. Вони не завжди замислюються над наслідками, а у вас для цього просто не вистачить серця. Ви тільки даремно засмучуєтеся &ndash; життя незабаром усе поправить.</p>
																	<p></p>
																	<h2>Терези (24 вересня &ndash; 23 жовтня)</h2><p><strong>Гороскоп на 21 березня для Терезів: </strong>
 сьогодні не варто брати ініціативу у свої руки, особливо якщо ви самі в собі сумніваєтеся. Але приєднатися до будь-якої діяльності або влитися в будь-який колектив ви зможете.</p>
																	<p></p>
																	<h2>Скорпіон (24 жовтня &ndash; 23 листопада)</h2><p><strong>Гороскоп на 21 березня для Скорпіонів: </strong>
 якщо ви не відкладатимете на потім вирішення проблеми, то цілком впораєтеся, навіть поодинці. Дійте якомога швидше. Головне &ndash; увімкніть мозок і прораховуйте свої кроки.</p>
																	<p></p>
																	<h2>Стрілець (24 листопада &ndash; 22 грудня)</h2><p><strong>Гороскоп на 21 березня для Стрільців: </strong>
 не скупіться на похвалу людям, яким довелося працювати з вами, навіть якщо вони її не заслужили. Добрі слова мотивують, піднімають настрій та бойовий дух, а також надихають на подвиги.</p>
																	<p></p>
																	<h2>Козоріг (23 грудня &ndash; 20 січня)</h2><p><strong>Гороскоп на 21 березня для Козорогів: </strong>
 сьогодні ви станете душею компанії, і це чудово! Можете дозволити собі говорити, що завгодно &ndash; ваші слова розвеселять оточуючих і допоможуть відволіктися від серйозних реалій.</p>
																	<p></p>
																	<h2>Водолій (21 січня &ndash; 19 лютого)</h2><p><strong>Гороскоп на 21 березня для Водоліїв: </strong>
 про особисте життя вам доведеться забути принаймні на найближчий час. Романтика зачекає. Найкраще займіться питаннями безпеки та фінансів &ndash; це для вас зараз у пріоритеті.</p>
																	<p></p>
																	<h2>Риби (20 лютого &ndash; 20 березня)</h2><p><strong>Гороскоп на 21 березня для Риб: </strong>
 таємне рано чи пізно стає явним, от і у вашому житті настав такий момент. Тому з метою безпеки себе чи сім&#39;ї тримайте язика за зубами та обмежте коло спілкування й контактів.</p>
																	<p>Раніше ми розповідали, <a href="https://lifehack.segodnya.ua/ua/lifehack/astrology/tri-znaka-zodiaka-kotorym-povezet-s-dengami-na-sleduyushchey-nedele-21-27-marta-1609530.html" target="_blank"> кому пощастить із грошима наступного тижня 21-27 березня</a>.</p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/ua/tags/%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F.html">астрологія</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B7%D0%BD%D0%B0%D0%BA%D0%B8%20%D0%B7%D0%BE%D0%B4%D0%B8%D0%B0%D0%BA%D0%B0.html">знаки зодіаку</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B3%D0%BE%D1%80%D0%BE%D1%81%D0%BA%D0%BE%D0%BF%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F.html">гороскоп на сьогодні</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifehack.segodnya.ua/ua/lifehack/astrology/goroskop-na-segodnya-21-marta-dlya-vseh-znakov-zodiaka-1609885.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
			    <div class="article__social">
        <div class="article__social__title">Стеж за нами у соціальних мережах</div>
                    <a class="article__social__item" href="https://www.instagram.com/life_segodnya" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.facebook.com/Segodnya.ua" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
            </div>

	</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
			<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Найважливіші та найцікавіші новини завжди під рукою</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>Life Сьогоднi в Тelegram</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://invite.viber.com/?g2=AQBR7tla1aUA5k1ssblzvC83Ix5E9zAORBmnJI%2BC5BmQpgJkrrQra2TqwLsqNk0W" rel="nofollow" target="_blank">
		<svg viewBox="0 0 16 16"><path class="st0" d="M13.488,1.386c-0.366-0.341-1.947-1.357-5.246-1.372c0,0-3.906-0.263-5.801,1.495 C1.386,2.576,1.03,4.162,0.991,6.098c-0.039,1.936-0.155,5.624,3.304,6.608l0.02,0.005L4.319,16l2.575-2.854 c2.375,0.159,4.266-0.322,4.469-0.389c0.477-0.157,3.069-0.386,3.508-4.013C15.325,5.005,14.705,2.453,13.488,1.386z M7.869,2.312 c1.184,0.009,2.188,0.417,2.985,1.212c0.401,0.401,0.708,0.881,0.91,1.428c0.199,0.538,0.303,1.156,0.309,1.836 c0.001,0.146-0.115,0.266-0.26,0.267h-0.001h-0.002c-0.144,0-0.261-0.118-0.263-0.263c-0.005-0.618-0.097-1.175-0.275-1.655 c-0.176-0.474-0.441-0.89-0.787-1.237c-0.348-0.347-0.744-0.612-1.176-0.788C8.875,2.937,8.39,2.846,7.867,2.843 C7.796,2.842,7.73,2.813,7.681,2.762c-0.048-0.05-0.075-0.117-0.074-0.187C7.608,2.43,7.726,2.312,7.869,2.312z M9.91,4.665 c-0.2-0.223-0.442-0.4-0.721-0.524C8.906,4.014,8.575,3.935,8.203,3.907C8.059,3.896,7.95,3.769,7.961,3.624 c0.005-0.071,0.038-0.136,0.091-0.182c0.053-0.046,0.12-0.068,0.19-0.063C9.114,3.444,9.807,3.758,10.3,4.31 c0.495,0.553,0.737,1.248,0.719,2.065C11.015,6.52,10.9,6.634,10.756,6.634h-0.003c-0.148-0.004-0.263-0.125-0.26-0.27 C10.509,5.685,10.312,5.114,9.91,4.665z M9.989,6.002c0.007,0.145-0.105,0.27-0.248,0.278l-0.004,0h-0.01 c-0.14,0-0.255-0.111-0.262-0.252C9.448,5.693,9.362,5.44,9.208,5.277c-0.151-0.16-0.385-0.249-0.695-0.266 C8.368,5.002,8.257,4.877,8.265,4.732C8.273,4.587,8.397,4.474,8.54,4.481c0.449,0.025,0.8,0.169,1.047,0.43 C9.831,5.169,9.966,5.536,9.989,6.002z M12.031,10.15l-0.002,0.006c-0.174,0.316-0.408,0.61-0.702,0.886l-0.006,0.005 c-0.385,0.328-0.759,0.432-1.121,0.312C8.807,10.798,7.395,9.986,6.09,8.632C4.771,7.261,3.886,5.72,3.427,4.276L3.381,4.065 C3.292,3.54,3.619,3.189,4.523,2.577l0.016-0.012c0.315-0.193,0.626-0.098,0.828,0.07c0.186,0.132,0.711,0.827,0.711,0.827 C6.18,3.619,6.901,4.509,6.735,4.936C6.679,5.182,6.256,5.439,6.028,5.651L6.01,5.666C5.913,5.828,5.874,5.937,5.906,6.174 l0.009,0.038c0.119,0.576,0.451,1.13,1,1.66c0.543,0.526,1.073,0.837,1.572,0.962c0.07,0.014,0.336,0.051,0.509-0.169l0.338-0.434 c0.162-0.216,0.556-0.354,0.941-0.134c0.215,0.124,0.599,0.367,0.84,0.548c0.255,0.192,0.778,0.638,0.78,0.64 C12.143,9.5,12.2,9.817,12.031,10.15z"/></svg>
		<span>«Сьогодні» в Viber</span>
	</a>
	<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMK2epgswlam-Aw" rel="nofollow noopener noreferrer" target="_blank">
					<amp-img alt="google news" src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" height="32" width="32" > </amp-img>
				<span>Life Сьогоднi на Google News</span>
	</a>
</div>
	</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://lifehack.segodnya.ua/ua/lifehack/astrology/goroskop-na-segodnya-21-marta-dlya-vseh-znakov-zodiaka-1609885.html"
			},
						"extraUrlParams": {
	"cd2": [],
	"cd3": "2022-03-21",
	"cd4": "2022-03-21"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1609885?counter_locale=uk"></amp-pixel>
<amp-analytics>
	<script type="application/json">
		{
			"requests": {
				"pageview": "https://tt.onthe.io/?k[]=44744:pageviews[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_top": "https://tt.onthe.io/?k[]=44744:read_top[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_middle": "https://tt.onthe.io/?k[]=44744:read_middle[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_bottom": "https://tt.onthe.io/?k[]=44744:read_bottom[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_finished": "https://tt.onthe.io/?k[]=44744:read_finished[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"time": "https://tt.onthe.io/?k[]=44744:time[platform:amp,url:${canonicalPath}]"
			},
			"vars": {
				"page_title": "Гороскоп на сьогодні, 21 березня, для всіх знаків зодіаку",
				"page_type": "article",
				"article_authors": "",
				"article_categories": "Лайфхакер",
				"article_subcategories": "Астрология",
				"article_publication_date": "Mon, 21 Mar 2022 05:00:00 +0200"
			},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				},
				"trackReadTop" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [25]
					},
					"request": "read_top"
				},
				"trackReadMiddle" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [50]
					},
					"request": "read_middle"
				},
				"trackReadBottom" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [75]
					},
					"request": "read_bottom"
				},
				"trackReadFinished" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [90]
					},
					"request": "read_finished"
				},
				"pageTimer": {
					"on": "timer",
					"timerSpec": {
						"interval": 10
					},
					"request": "time"
				}
			},
			"transport": {
				"beacon": false,
				"xhrpost": false,
				"image": true
			}
		}
	</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/623/6cc/e7d/6236cce7d23e5.jpg.webp",
        "title": "День щастя 2022: що таке щастя в очах кожного українця у картинках",
        "url": "https://lifehack.segodnya.ua/ua/amp-lifehack/den-schastya-2022-chto-takoe-schaste-v-glazah-kazhdogo-ukrainca-v-kartinkah-1609743.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61b/141/96a/61b14196acae7.jpg.webp",
        "title": "Гороскоп на сьогодні, 21 березня, для всіх знаків зодіаку",
        "url": "https://lifehack.segodnya.ua/ua/amp-lifehack/goroskop-na-segodnya-21-marta-dlya-vseh-znakov-zodiaka-1609885.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/623/7c1/6cc/6237c16cc6ae5.jpg.webp",
        "title": "21 березня: який сьогодні день, прикмети та що не можна робити",
        "url": "https://lifehack.segodnya.ua/ua/amp-lifehack/21-marta-kakoy-segodnya-den-primety-i-chto-nelzya-delat-1609879.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>
