
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>День студента 2021 - когда празднуют в Украине, дата и история праздника - СЕГОДНЯ</title>

	<meta name="description" content="День студента 2021 - когда отмечается в Украине и мире. История и значение Международного дня студентов. | Сегодня" />
<meta name="keywords" content="студенты, праздники, день студента, история, традиции" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/617/fda/d79/617fdad791921.jpg" />
<meta name="news_keywords" content="студенты, праздники, день студента, история, традиции" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="День студента-2021: дата, история и традиции молодежного праздника" />
<meta name="twitter:description" content="В 2021 году традиционный праздник молодежи Международный день студентов отмечает свой 80-летний юбилей." />
<meta name="twitter:url" content="https://lifehack.segodnya.ua/amp-lifehack/den-studenta-2021-data-istoriya-i-tradicii-molodezhnogo-prazdnika-1582363.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="День студента-2021: дата, история и традиции молодежного праздника" />
<meta property="og:description" content="В 2021 году традиционный праздник молодежи Международный день студентов отмечает свой 80-летний юбилей." />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/617/fda/d79/617fdad791921.jpg" />
<meta property="og:url" content="https://lifehack.segodnya.ua/amp-lifehack/den-studenta-2021-data-istoriya-i-tradicii-molodezhnogo-prazdnika-1582363.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://lifehack.segodnya.ua/lifehack/holidays/den-studenta-2021-data-istoriya-i-tradicii-molodezhnogo-prazdnika-1582363.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://lifehack.segodnya.ua",
								"name":"Лайфхакер"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://lifehack.segodnya.ua/lifehack/holidays.html",
								"name":"Праздники"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://lifehack.segodnya.ua/amp-lifehack/den-studenta-2021-data-istoriya-i-tradicii-molodezhnogo-prazdnika-1582363.html" hreflang="ru"/>
<link rel="alternate" href="https://lifehack.segodnya.ua/ua/amp-lifehack/den-studenta-2021-data-istoriya-i-tradicii-molodezhnogo-prazdnika-1582363.html" hreflang="uk"/>
<link rel="alternate" href="https://lifehack.segodnya.ua/amp-lifehack/den-studenta-2021-data-istoriya-i-tradicii-molodezhnogo-prazdnika-1582363.html" hreflang="x-default"/>

</head>

<body>

<div class="main lifehackskin lifehackskin_holidays">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://lifehack.segodnya.ua" class="header__logo">
			<amp-img
				alt="Лайфхакер"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Лайфхакер</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://lifehack.segodnya.ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Лайфхакер"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новости</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/"  data-category-slug="vlada" class="site-nav-link" target="_blank">Власть</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/"  data-category-slug="economics" class="site-nav-link" target="_blank">Деньги</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/"  data-category-slug="stars" class="site-nav-link" target="_blank">Звезды</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Украина</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/"  data-category-slug="world" class="site-nav-link" target="_blank">Мир</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/"  data-category-slug="game" class="site-nav-link" target="_blank">Игра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Еще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/"  data-category-slug="lifehack" class="site-nav-link active" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua"  data-category-slug="food" class="site-nav-link" target="_blank">Еда</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://lifehack.segodnya.ua/ua/amp-lifehack/den-studenta-2021-data-istoriya-i-tradicii-molodezhnogo-prazdnika-1582363.html"
        class="site-header__lang">
                            <span>Изменить язык на:</span> UA
                    </a>
    

			<a class="site__header-home" href="https://lifehack.segodnya.ua">
									<span>Перейти к новостям</span>
								<amp-img
					alt="Лайфхакер"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/" class="breadcrumbs__item">Главная</a>
													<a href="https://lifehack.segodnya.ua" class="breadcrumbs__item">Лайфхакер</a>
													<a href="https://lifehack.segodnya.ua/lifehack/holidays.html" class="breadcrumbs__item">Праздники</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>День студента-2021: дата, история и традиции молодежного праздника</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/authorsarts/auth_77940.html">Ольга Козачок</a>
											</div>
				
				<div class="time">1 ноября, 14:25</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifehack.segodnya.ua/lifehack/holidays/den-studenta-2021-data-istoriya-i-tradicii-molodezhnogo-prazdnika-1582363.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">В 2021 году традиционный праздник молодежи Международный день студентов отмечает свой 80-летний юбилей.</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/617/fda/d79/617fdad791921.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/617/fda/d79/617fdad791921.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Когда День студента в Украине и мире <span class="source"> / 	Фото: Коллаж: Сегодня</span></p>
									</figcaption>
															</div>
																					<p>В середине ноября наступит 	<strong>Международный день студентов</strong>
 &ndash; <a href="https://lifehack.segodnya.ua/lifehack/holidays/vyhodnye-dni-i-prazdniki-v-noyabre-2021-goda-v-ukraine-1579865.html" target="_blank">любимый праздник и значимая дата</a> для молодежи многих стран, в том числе и Украины. Что это за день, какова его история, когда и как его празднуем, узнайте в нашей статье.</p>
																	<h2>Международный день студентов: дата</h2><p>Ежегодно Международный день студентов празднуется 	<strong>17 ноября</strong>
. В 2021 году эта дата выпадает на 	<strong>среду</strong>
.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><p>Примечательно, что День студента отмечается в Украине дважды &ndash; 17 ноября и 25 января, в 	<strong>Татьянин день</strong>
.</p>
																	<h2>Международный День студентов: история праздника</h2><p>Несмотря на юность, веселье и задор, с которыми ассоциируется молодежный и всеми любимый 	<strong>праздник студентов</strong>
, он имеет далеко не праздничные предпосылки.</p>
																	<p>Основанием для современного Дня студентов всего мира стали 	<strong>трагические события</strong>
 времен Второй мировой войны, произошедшие в оккупированной нацистами Праге.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p><strong>28 октября 1939 года</strong>
 чешские студенты и преподаватели организовали демонстрацию в честь годовщины образования Чехословацкого государства. Во время разгона немецкими оккупантами демонстрации студент-медик Ян Оплетал получил смертельное огнестрельное ранение и умер 11 ноября.</p>
																	<p>Похороны Яна Оплетала переросли в очередную акцию протеста. 	<strong>17 ноября 1939 года</strong>
 более 1200 студентов Чехословакии было арестовано и помещено в концлагерь, часть из них казнили.</p>
																	<p>В память об этой молодежи спустя два года, 	<strong>в 1941 году</strong>
, на Международной встрече студентов, боровшихся против нацизма, был провозглашен День студентов.</p>
																	<div class="article-banner"><div>Реклама</div>
</div><p>В Украине День студента приобрел официальный статус согласно указу президента от 	<strong>16 июня 1999 года</strong>
. Дата была установлена на 17 ноября. Цель праздника &ndash; объединить студентов всего мира и отметить важную роль этой социальной группы в жизни и развитии общества.</p>
																	<h2>День студента: традиции праздника</h2><p><strong>Современный День студента</strong> потерял траурную окраску и воспринимается как праздник молодости, активности, жизнерадостности, веселья и позитива. Студенчество во все времена считалось активной движущей силой, которая была способна даже на революции и смену государственного строя.</p>
																	<p>Нет особых устоявшихся традиций на День студента. <strong>Сценарий празднования</strong> может быть самым разным: музыка, танцы, дискотека, концерты, выступления, вечеринки &ndash; каждый молодежный коллектив отмечает его по-своему. Вот только в условиях карантинных ограничений важно соблюдать правила и избегать массового скопления людей.</p>
																	<p>Ранее мы публиковали <a href="https://lifestyle.segodnya.ua/lifestyle/psychology/goroskop-na-2021-god-dlya-vseh-znakov-zodiaka-prognoz-ot-astrologa-1494091.html" target="_blank" >гороскоп на 2021 год для всех знаков зодиака: прогноз от астролога</a>.</p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/tags/%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D1%8B.html">студенты</a>
															<a href="https://www.segodnya.ua/tags/%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8.html">праздники</a>
															<a href="https://www.segodnya.ua/tags/%D0%B4%D0%B5%D0%BD%D1%8C%20%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%B0.html">день студента</a>
															<a href="https://www.segodnya.ua/tags/%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F.html">история</a>
															<a href="https://www.segodnya.ua/tags/%D1%82%D1%80%D0%B0%D0%B4%D0%B8%D1%86%D0%B8%D0%B8.html">традиции</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifehack.segodnya.ua/lifehack/holidays/den-studenta-2021-data-istoriya-i-tradicii-molodezhnogo-prazdnika-1582363.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
			    <div class="article__social">
        <div class="article__social__title">Следите за нами в соцсетях</div>
                    <a class="article__social__item" href="https://www.instagram.com/life_segodnya" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.facebook.com/Segodnya.ua" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/channel/UCX523sNB57nVupI9MV5SIdQ" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
            </div>

	</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
			<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>Life Сегодня в telegram-канале</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/xml/rss/category/3884.xml" rel="nofollow" target="_blank">
		<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
		<span>Подпишись на RSS-канал</span>
	</a>
	<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMMzIpAswj9O8Aw" rel="nofollow noopener noreferrer" target="_blank">
					<amp-img alt="google news" src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" height="32" width="32" > </amp-img>
				<span>Life Сегодня на Google News</span>
	</a>
</div>
	</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://lifehack.segodnya.ua/lifehack/holidays/den-studenta-2021-data-istoriya-i-tradicii-molodezhnogo-prazdnika-1582363.html"
			},
						"extraUrlParams": {
	"cd2": "Ольга Козачок",
	"cd3": "2021-11-01",
	"cd4": "2021-11-01"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1582363?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/616/d67/e1f/616d67e1f0e94.jpg.webp",
        "title": "Выходные дни и праздники в ноябре 2021 года в Украине",
        "url": "https://lifehack.segodnya.ua/amp-lifehack/vyhodnye-dni-i-prazdniki-v-noyabre-2021-goda-v-ukraine-1579865.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/616/99b/0db/61699b0db81e6.jpg.webp",
        "title": "Гороскоп на 1 ноября для всех знаков зодиака",
        "url": "https://lifehack.segodnya.ua/amp-lifehack/goroskop-na-1-noyabrya-dlya-vseh-znakov-zodiaka-1582241.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/617/f05/f3e/617f05f3e8499.jpg.webp",
        "title": "1 ноября: какой сегодня праздник, приметы и что нельзя делать",
        "url": "https://lifehack.segodnya.ua/amp-lifehack/1-noyabrya-kakoy-segodnya-prazdnik-primety-i-chto-nelzya-delat-1582274.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>