
<!doctype html>
<html amp lang="ru">
<head>
	<meta charset="utf-8">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Як заморозити баклажани на зиму в домашніх умовах - різні рецепти - СЬОГОДНІ</title>

	<meta name="description" content="Як заморозити баклажани на зиму в домашніх умовах - рецепти варених, тушкованих, смажених і запечених баклажанів на зиму | Сьогодні" />
<meta name="keywords" content="їжа, заморозка, заготовки, баклажани, заготовки на зиму" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/5d3/ea1/ebd/5d3ea1ebdbb6d.jpg" />
<meta name="news_keywords" content="їжа, заморозка, заготовки, баклажани, заготовки на зиму" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Як заморозити баклажани на зиму: ТОП-5 способів" />
<meta name="twitter:description" content="Дізнайтеся, як правильно заморозити баклажани на зиму. Овочі можна бланшувати, відварювати, запікати, смажити, тушкувати і навіть заморожувати цілими." />
<meta name="twitter:url" content="https://lifehack.segodnya.ua/ua/amp-lifehack/kak-zamorozit-baklazhany-na-zimu-top-5-sposobov-1308890.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Як заморозити баклажани на зиму: ТОП-5 способів" />
<meta property="og:description" content="Дізнайтеся, як правильно заморозити баклажани на зиму. Овочі можна бланшувати, відварювати, запікати, смажити, тушкувати і навіть заморожувати цілими." />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/5d3/ea1/ebd/5d3ea1ebdbb6d.jpg" />
<meta property="og:url" content="https://lifehack.segodnya.ua/ua/amp-lifehack/kak-zamorozit-baklazhany-na-zimu-top-5-sposobov-1308890.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />




	<link rel="canonical" href="https://lifehack.segodnya.ua/ua/lifehack/meal/kak-zamorozit-baklazhany-na-zimu-top-5-sposobov-1308890.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://lifehack.segodnya.ua/ua",
								"name":"Лайфхакер"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://lifehack.segodnya.ua/ua/lifehack/meal.html",
								"name":"Їжа"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">

		<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
		
	<link rel="alternate" href="https://lifehack.segodnya.ua/amp-lifehack/kak-zamorozit-baklazhany-na-zimu-top-5-sposobov-1308890.html" hreflang="ru"/>
<link rel="alternate" href="https://lifehack.segodnya.ua/ua/amp-lifehack/kak-zamorozit-baklazhany-na-zimu-top-5-sposobov-1308890.html" hreflang="uk"/>
<link rel="alternate" href="https://lifehack.segodnya.ua/amp-lifehack/kak-zamorozit-baklazhany-na-zimu-top-5-sposobov-1308890.html" hreflang="x-default"/>

</head>
<body>


	<amp-sidebar id="sidebar" class="sample-sidebar" layout="nodisplay" side="right">
		<div class="site-header__container">
						                        	
	<nav class="site-nav">
		<ul>
							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/food.html"  target="_blank">Смачно</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/wellness.html"  target="_blank">Здорово</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/style.html"  target="_blank">Гарно</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/psychology.html"  target="_blank">Психо</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/fun.html"  target="_blank">Фаново</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/partner.html"  target="_blank">Partner</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/nostress.html"  target="_blank">No Stress</a>
	</li>

							
													
				
				        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  class="active" target="_blank">Лайфхакер</a>
	</li>

					</ul>
	</nav>

    

							
			
                                                <a href="https://lifehack.segodnya.ua/amp-lifehack/kak-zamorozit-baklazhany-na-zimu-top-5-sposobov-1308890.html" class="site-header__lang"><span>Змінити мову на:</span> RU</a>
    

			<a href="https://www.segodnya.ua/ua" class="site-header__gohome">
				Перейти до новин
				<amp-img alt="#" src="/images/sport/segodnya-logo-white-ru.svg" width="104" height="14" layout="responsive" class=""></amp-img>
			</a>
		</div>
		<button on='tap:sidebar.close' class="close-sidebar"></button>
	</amp-sidebar>

	<header class="site-header">
		<button on="tap:sidebar.open">
			<span></span>
			<span></span>
			<span></span>
		</button>
		<div class="site-header__logo">
			<a href="https://lifehack.segodnya.ua/ua" target="_blank">
				<amp-img alt="lifestyle" src="https://cdn.segodnya.ua/images/lifestyle/segodnya-logo-lifestyle-uk.svg" width="246" height="36" layout="responsive" class=""></amp-img>
			</a>
		</div>
				</div>
	</header>


    <section class="hot-tags">
        <ul class="hot-tags__list">
            
            
                            <li class="hot-tags__list_item special">
                    <a href="https://www.segodnya.ua/ua/hot/opasnyy-shtamm-delta.html">Коронавірус NEW: штам Дельта</a>
                </li>
            
                            <li class="hot-tags__list_item">
                    <a href="https://sport.segodnya.ua/ua/sport/tournaments/olympics2020/schedule.html" >Календар Олімпіади</a>
                </li>
                    </ul>
    </section>




<article>
	<div class="article__header">
		<h1 class="article__header_title">Як заморозити баклажани на зиму: ТОП-5 способів</h1>
		<div class="article__header_social">
			<p class="time">22 липня, 17:43</p>

										<p class="authors">
																	<a href="https://www.segodnya.ua/ua/authorsarts/auth_77940.html">
																							<amp-img src="https://cdn.segodnya.ua/i/author_30x30/media/author/5e9/9ce/426/5e99ce426134f.jpeg.webp" alt="Ольга Козачок" width="34" height="34" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/author_30x30/media/author/5e9/9ce/426/5e99ce426134f.jpeg" width="34" height="34" layout="responsive"></amp-img>
																	</amp-img>
														<span>Ольга Козачок</span>
							</a>
																						</p>
			
			
			<div class="social">
	<amp-social-share type="facebook" data-param-app_id="287336135093920" height="34px" width="34px" data-param-url="https://lifehack.segodnya.ua/ua/lifehack/meal/kak-zamorozit-baklazhany-na-zimu-top-5-sposobov-1308890.html" aria-label="Facebook"></amp-social-share>
	<amp-social-share type="twitter" height="34px" width="34px" data-param-url="https://lifehack.segodnya.ua/ua/lifehack/meal/kak-zamorozit-baklazhany-na-zimu-top-5-sposobov-1308890.html" aria-label="Twitter"></amp-social-share>
</div>		</div>

					<div class="article__header_description">
				<p>Дізнайтеся, як правильно заморозити баклажани на зиму. Овочі можна бланшувати, відварювати, запікати, смажити, тушкувати і навіть заморожувати цілими.</p>
			</div>
			</div>
	<div class="article__body">
																	<div class="article-img">
					<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/5d3/ea1/ebd/5d3ea1ebdbb6d.jpg.webp" width="610" height="343" layout="responsive">
													<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/5d3/ea1/ebd/5d3ea1ebdbb6d.jpg" width="610" height="343" layout="responsive"></amp-img>
											</amp-img> <!-- amp-img -->
																																										<figcaption class="description">
							<p class="text">Як заморозити баклажани <span class="source"> / 	Фото: Depositphotos</span></p>
						</figcaption>
									</div>
					
												<p>Не знаєте, куди прилаштувати багатий урожай синеньких? Якщо вам вже набридло робити <a href="https://lifestyle.segodnya.ua/ua/lifestyle/food/kak-prigotovit-vkusnuyu-ikru-iz-baklazhanov-tri-prostyh-recepta-1305592.html" target="_blank"> різноманітну ікру з баклажанів</a>, а також рулетики або рагу, заморозьте їх на зиму. Пізніше баклажани можна буде використовувати для приготування смачних домашніх страв.</p>

											<p>Перед заморожуванням овочі краще піддати тепловій обробці. А ось сирі баклажани морозити не варто, інакше вони будуть гірчити.</p>

											<p><span class="article__reade-also"><span class="title">
			Читайте також:
		</span><a href="https://lifestyle.segodnya.ua/ua/lifestyle/food/zagotovki-iz-kabachkov-na-zimu-tri-prostyh-recepta-1457720.html" target="_blank" ><span>Заготовки з кабачків на зиму: три прості рецепти</span></a></span></p>

											<p>Якщо ви поки ще в роздумах, як провести відпустку і літо в цілому, шукайте <a href="https://www.segodnya.ua/ua/longread/summer-lifehacks/index.html" target="_blank"> ідеї в нашому календарі лайфхаків</a>.</p>

											<p>Побачити <a href="https://lifestyle.segodnya.ua/ua/lifestyle/partner/bez-retushi-kak-proekt-pokazhitenas-i-brend-dove-menyayut-industriyu-reklamy-1562108.html" target="_blank"> різноманітність справжньої жіночої краси без ретуші</a>, а не тільки ідеальні обличчя і тіла в медіа та рекламі, можна за допомогою проекту #ПокажітьНас і бренду Dove.</p>

											<h2>Як заморозити баклажани на зиму свіжими</h2><p>1. Закип&#39;ятити в каструлі воду, добре її посолити і влити столову ложку лимонного соку.</p>

											<p>2. Додати нарізані середніми шматочками овочі і відварити їх протягом 5 хвилин.</p>

											<p><div class="article-img"><amp-img layout="responsive" width="2000" height="1330" src="https://cdn.segodnya.ua/i/original/media/image/5d3/ea2/763/5d3ea276320e1.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/5d3/ea2/763/5d3ea276320e1.jpg" width="2000" height="1330" layout="responsive"></amp-img>
                                </amp-img><figcaption class="description"><p><span class="source"> / 	Фото: Depositphotos</span></p>

											</figcaption></div></p>

											<p>3. За допомогою шумівки вийняти шматочки баклажанів і відразу ж опустити їх в миску з крижаною водою.</p>

											<p>4. Дістати, просушити і викласти на деко в один шар.</p>

											<p>5. Заморозити, потім перекласти в контейнери або пакети і зберігати в морозилці.</p>

											<h2>Як заморозити печені баклажани на зиму</h2><p>1. Змастити олією лист або форму для випічки.</p>

											<p>2. Викласти нарізані баклажани в один шар і запікати 30 хвилин при температурі 180 C.</p>

											<p>3. Після цього перекласти овочі на паперовий рушник і просушити.</p>

											<p>4. Потім викласти баклажани на піднос, плоске блюдо або обробну дошку.</p>

											<p>5. Прибрати в морозильну камеру на годину, щоб овочі замерзли.</p>

											<p>6. Після цього пересипати їх в пакети із застібкою або контейнери.</p>

											<h2>Як приготувати заморожені баклажани смажені</h2><p>1. Викласти нарізані кружальцями або кубиками баклажани в один шар на сковороду з розігрітою олією. Якщо овочів багато, потрібно готувати їх партіями.</p>

									<div class="article-banner">
						<p>Реклама</p>
						
    
    <amp-ad width=300 height=280
   type="doubleclick"
   data-slot="/21673151856/AMP_segodnya"
   data-multi-size="300x250">
 <div placeholder></div>
 <div fallback></div>
</amp-ad>

    
					</div>
											<p><div class="article-img"><amp-img layout="responsive" width="1999" height="1328" src="https://cdn.segodnya.ua/i/original/media/image/5d3/ea2/f21/5d3ea2f21008f.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/5d3/ea2/f21/5d3ea2f21008f.jpg" width="1999" height="1328" layout="responsive"></amp-img>
                                </amp-img><figcaption class="description"><p><span class="source"> / 	Фото: Depositphotos</span></p>

											</figcaption></div></p>

											<p>2. Смажити на середньому вогні по кілька хвилин з кожного боку, щоб баклажани підрум&#39;янилися.</p>

											<p>3. Перекласти обсмажені овочі на паперовий рушник, щоб стік зайвий жир.</p>

											<p>4. Потім викласти баклажани на піднос або деко і відправити в морозильну камеру на кілька годин.</p>

											<p>5. Розсортувати шматочки овочів у пакети або лотки і зберігати в морозилці.</p>

											<h2>Як на зиму заморозити баклажани тушковані</h2><p>1. Розігріти трохи рослинної олії в сотейнику.</p>

											<p>2. Додати нарізані кубиками баклажани і тушкувати їх до готовності, періодично помішуючи.</p>

											<p>3. Посолити і поперчити за бажанням.</p>

											<p><div class="article-img"><amp-img layout="responsive" width="1999" height="1333" src="https://cdn.segodnya.ua/i/original/media/image/5d3/ea2/be5/5d3ea2be59c74.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/5d3/ea2/be5/5d3ea2be59c74.jpg" width="1999" height="1333" layout="responsive"></amp-img>
                                </amp-img><figcaption class="description"><p><span class="source"> / 	Фото: Depositphotos</span></p>

											</figcaption></div></p>

											<p>4. Зняти овочі з плити і повністю остудити.</p>

											<p>5. Перекласти баклажани в контейнер або пакет для зберігання і прибрати в морозилку.</p>

											<h2>Як приготувати заморожений баклажан цілим</h2><p>1. Не очищаючи овоч від шкірки, протушкувати його цілим у мультиварці, запекти на грилі або відварити.</p>

											<p>2. Дати баклажану охолонути і промокнути його паперовими рушниками, щоб прибрати зайву вологу.</p>

											<p>3. Кожен овоч загорнути в кілька шарів харчової плівки і відправити на зберігання в морозилку.</p>

											<p><strong>Як замаринувати огірки експрес-методом і приготувати салат з них &ndash; дивіться у відео: </strong></p>

											<p></p>

											<div class="player-wrapper"><amp-youtube width="580" height="325" layout="responsive" data-videoid="2YYqoYyzeZU"></amp-youtube></div><figcaption><span class="copyright"></span></figcaption><p>Раніше ми публікували <a href="https://lifestyle.segodnya.ua/ua/lifestyle/food/baklazhannaya-ikra-po-odesski-sekrety-i-semeynyy-recept-ot-savvy-libkina-1556765.html" target="_blank"> рецепт ікри з баклажанів по-одеськи від Сави Лібкіна</a>.</p>

											</p>

									
		<div class="article__reade-also_news">
			<p class="title">Новини на цю ж тему:</p>
							<a href="https://lifestyle.segodnya.ua/ua/lifestyle/food/kak-sdelat-ruletiki-iz-baklazhanov-s-fetoy-i-pomidorami-1308112.html" target="_blank">Як зробити рулетики з баклажанів з фетою і помідорами</a>
							<a href="https://lifestyle.segodnya.ua/ua/lifestyle/food/kabachkovaya-ikra-s-mayonezom-kak-prigotovit-na-zimu-1307814.html" target="_blank">Кабачковая икра с майонезом: как приготовить на зиму</a>
							<a href="https://lifestyle.segodnya.ua/ua/lifestyle/food/vred-soleniy-chem-zamenit-opasnye-zagotovki-1307224.html" target="_blank">Вред солений: чем заменить опасные заготовки</a>
							<a href="https://lifestyle.segodnya.ua/ua/lifestyle/food/kak-prigotovit-vyalenye-pomidory-na-zimu-poshagovyy-recept-1307156.html" target="_blank">Как приготовить вяленые помидоры на зиму: пошаговый рецепт</a>
					</div>

					<div class="article-banner">
				
    
    <amp-ad width=300 height=280
      type="doubleclick"
   data-slot="/21673151856/AMP_segodnya2"
   data-multi-size="300x250">
 <div placeholder></div>
 <div fallback></div>
</amp-ad>

    
			</div>
			</div>
	<div class="article__footer">
					<div class="article__footer_tags">
									<a href="https://www.segodnya.ua/ua/tags/%D0%B5%D0%B4%D0%B0.html">їжа</a>
									<a href="https://www.segodnya.ua/ua/tags/%D0%B7%D0%B0%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%BA%D0%B0.html">заморозка</a>
									<a href="https://www.segodnya.ua/ua/tags/%D0%B7%D0%B0%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B8.html">заготовки</a>
									<a href="https://www.segodnya.ua/ua/tags/%D0%B1%D0%B0%D0%BA%D0%BB%D0%B0%D0%B6%D0%B0%D0%BD%D1%8B.html">баклажани</a>
									<a href="https://www.segodnya.ua/ua/tags/%D0%B7%D0%B0%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B7%D0%B8%D0%BC%D1%83.html">заготовки на зиму</a>
				
									<p class="source">
						Джерело:

																														<a  rel="nofollow" href="https://www.segodnya.ua/" target="_blank">Сьогодні</a>
																
																		</p>
							</div>
				<div class="article__footer_social">
			<div class="social">
	<amp-social-share type="facebook" data-param-app_id="287336135093920" height="34px" width="34px" data-param-url="https://lifehack.segodnya.ua/ua/lifehack/meal/kak-zamorozit-baklazhany-na-zimu-top-5-sposobov-1308890.html" aria-label="Facebook"></amp-social-share>
	<amp-social-share type="twitter" height="34px" width="34px" data-param-url="https://lifehack.segodnya.ua/ua/lifehack/meal/kak-zamorozit-baklazhany-na-zimu-top-5-sposobov-1308890.html" aria-label="Twitter"></amp-social-share>
</div>		</div>
					<div class="article-banner">
				<p>Реклама</p>
				
    
    

    
			</div>
			</div>
</article>

																																																																																		
<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://lifehack.segodnya.ua/ua/lifehack/meal/kak-zamorozit-baklazhany-na-zimu-top-5-sposobov-1308890.html"
			},
						"extraUrlParams": {
	"cd2": "Ольга Козачок",
	"cd3": "2019-07-29",
	"cd4": "2021-07-22"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
												, "trackPageview_spec_3872": {
						"on": "visible",
						"request": "event",
						"vars": {
							"eventCategory": "spectopic",
							"eventAction": "view_article",
							"eventLabel": "zagotovki_na_zimu_poshagovye_recepty"
						}
					}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1308890?counter_locale=uk"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
		"requests": {
			"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
		},
		"triggers": {
			"track pageview": {
				"on": "visible",
				"request": "pageview"
			}
		}
	}</script>
</amp-analytics>

</body>
</html>
