
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Какой сегодня праздник 18 августа 2021 - приметы, именины, запреты и что нельзя делать  - СЕГОДНЯ</title>

	<meta name="description" content="Какой сегодня день, 18 августа - предпразднество Преображения Господня, Евстигней Житник. Именины празднуют Дарья, Иван, Кристина, Мария. | Сегодня" />
<meta name="keywords" content="праздники, приметы, этот день в истории" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/611/c26/fb5/611c26fb57a9d.jpg" />
<meta name="news_keywords" content="праздники, приметы, этот день в истории" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="18 августа: какой сегодня праздник, приметы и что нельзя делать" />
<meta name="twitter:description" content="Предпразднество Преображения Господня, Евстигней Житник &ndash; какие еще значимые даты и важные события в истории Украины и мира отмечаются 18 августа" />
<meta name="twitter:url" content="https://lifehack.segodnya.ua/amp-lifehack/18-avgusta-kakoy-segodnya-prazdnik-primety-i-chto-nelzya-delat-1569481.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="18 августа: какой сегодня праздник, приметы и что нельзя делать" />
<meta property="og:description" content="Предпразднество Преображения Господня, Евстигней Житник &ndash; какие еще значимые даты и важные события в истории Украины и мира отмечаются 18 августа" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/611/c26/fb5/611c26fb57a9d.jpg" />
<meta property="og:url" content="https://lifehack.segodnya.ua/amp-lifehack/18-avgusta-kakoy-segodnya-prazdnik-primety-i-chto-nelzya-delat-1569481.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://lifehack.segodnya.ua/lifehack/holidays/18-avgusta-kakoy-segodnya-prazdnik-primety-i-chto-nelzya-delat-1569481.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://lifehack.segodnya.ua",
								"name":"Лайфхакер"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://lifehack.segodnya.ua/lifehack/holidays.html",
								"name":"Праздники"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://lifehack.segodnya.ua/amp-lifehack/18-avgusta-kakoy-segodnya-prazdnik-primety-i-chto-nelzya-delat-1569481.html" hreflang="ru"/>
<link rel="alternate" href="https://lifehack.segodnya.ua/ua/amp-lifehack/18-avgusta-kakoy-segodnya-prazdnik-primety-i-chto-nelzya-delat-1569481.html" hreflang="uk"/>
<link rel="alternate" href="https://lifehack.segodnya.ua/amp-lifehack/18-avgusta-kakoy-segodnya-prazdnik-primety-i-chto-nelzya-delat-1569481.html" hreflang="x-default"/>

</head>

<body>
<div class="main">
	
	
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://lifehack.segodnya.ua" class="header__logo">
			<amp-img
				alt="lifestyle"
				src="https://cdn.segodnya.ua/images/lifestyle/segodnya-logo-lifestyle-ru.svg"
				width="147" height="17"
			>
			</amp-img>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://lifehack.segodnya.ua" class="header__logo sidebar__mode">
				<amp-img
					alt="lifestyle"
					src="https://cdn.segodnya.ua/images/lifestyle/segodnya-logo-lifestyle-ru.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/lifestyle/food.html"  class="site-nav-link" target="_blank">Вкусно</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/lifestyle/wellness.html"  class="site-nav-link" target="_blank">Здорово</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/lifestyle/style.html"  class="site-nav-link" target="_blank">Красиво</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/lifestyle/psychology.html"  class="site-nav-link" target="_blank">Психо</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/lifestyle/fun.html"  class="site-nav-link" target="_blank">Фаново</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/lifestyle/partner.html"  class="site-nav-link" target="_blank">Partner</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/lifestyle/nostress.html"  class="site-nav-link" target="_blank">No Stress</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/"  class="site-nav-link active" target="_blank">Лайфхакер</a>
	</li>

									</ul>

			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://lifehack.segodnya.ua/ua/amp-lifehack/18-avgusta-kakoy-segodnya-prazdnik-primety-i-chto-nelzya-delat-1569481.html"
        class="site-header__lang">
                            <span>Изменить язык на:</span> UA
                    </a>
    

			<a class="site__header-home" href="https://lifehack.segodnya.ua">
				<span>На главную Сегодня</span>
				<amp-img
					alt="lifestyle"
					src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	

	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/" class="breadcrumbs__item">Главная</a>
													<a href="https://lifehack.segodnya.ua" class="breadcrumbs__item">Лайфхакер</a>
													<a href="https://lifehack.segodnya.ua/lifehack/holidays.html" class="breadcrumbs__item">Праздники</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>18 августа: какой сегодня праздник, приметы и что нельзя делать</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/authorsarts/auth_77940.html">Ольга Козачок</a>
											</div>
				
				<div class="time">18 августа, 07:25</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifehack.segodnya.ua/lifehack/holidays/18-avgusta-kakoy-segodnya-prazdnik-primety-i-chto-nelzya-delat-1569481.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Предпразднество Преображения Господня, Евстигней Житник – какие еще значимые даты и важные события в истории Украины и мира отмечаются 18 августа</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
																													<div class="article-img">
							<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/611/c26/fb5/611c26fb57a9d.jpg.webp" width="610" height="343" layout="responsive">
																	<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/611/c26/fb5/611c26fb57a9d.jpg" width="610" height="343" layout="responsive"></amp-img>
															</amp-img> <!-- amp-img -->
																																																										<figcaption class="description">
									<p class="text">18 августа: какой сегодня праздник <span class="source"> / 	Фото: Unsplash</span></p>
								</figcaption>
													</div>
									
																				<p>Life Сегодня пишут, какой народный и православный праздник у украинцев 18 августа 2021 года. Кто отмечает свои именины? Кроме этого, мы рассказываем о <a href="https://lifehack.segodnya.ua/lifehack/holidays/vyhodnye-dni-i-prazdniki-v-avguste-2021-goda-v-ukraine-podrobnyy-kalendar-1564387.html" target="_blank">международных, национальных и государственных праздниках</a>, важных событиях, которые произошли в истории, а также о главных приметах этого дня.</p>

																	<p>Если вы в раздумьях, как провести отпуск, ищите <a href="https://www.segodnya.ua/longread/summer-lifehacks/index.html" target="_blank">идеи в нашем календаре лайфхаков</a>.</p>

																	<p>Собираетесь на природу и не хотите тратить много средств? Мы расскажем вам, какие магазины Киева предлагают <a href="https://lifestyle.segodnya.ua/lifestyle/partner/gotovimsya-k-pikniku-v-kakih-supermarketah-kieva-predlagayut-deshevye-i-originalnye-produkty-reportazh-1565502.html" target="_blank">выгодные цены и оригинальные продукты</a>.</p>

																	<h2>Какой сегодня праздник, 18 августа</h2><ul><li><span><strong>День ветеранов Вьетнама,</strong>
 или День Лонгтан, отмечает Австралия.</span></li><li><span><strong>День пограничника</strong>
 празднуют в Азербайджане и Казахстане.</span></li><li><span><strong>День Конституции</strong>
 отмечается в Индонезии.</span></li><li><span><strong>Национальный день науки </strong>
празднует Таиланд.</span></li></ul><h2>Именинники 18 августа</h2><p>День ангела сегодня отмечают: Дарья, Евдокия, Евстигней, Ефим, Иван, Кристина, Максимилиан, Мария.</p>

																	<h2>Какой сегодня церковный праздник</h2><p>18 августа в православной церкви начинается предпразднество Преображения Господня. Чтится память мученика Евсигния, священномучеников Анфира и Фавия, пап Римских, мученика Понтия Римлянина, мучеников Кантидия, Кантидиана и Сивела, в Египте, праведной Нонны, матери святого Григория Богослова.</p>

													<div class="article-banner">
								<p>Реклама</p>
								
    
    <amp-ad width=300 height=280
   type="doubleclick"
   data-slot="/21673151856/AMP_segodnya"
   data-multi-size="300x250">
 <div placeholder></div>
 <div fallback></div>
</amp-ad>

    
							</div>
																	<h2>Народный праздник</h2><p>В народе 18 августа почитали Евстигня Житника. Крестьяне по обычаю просили у земли защиты от нечистой силы и непогоды, а еще ели сырой лук и ячменный хлеб для крепкого здоровья.</p>

																	<h2>Приметы на 18 августа</h2><ul><li><span>нужно заклинать жнивье, чтобы нечистая сила не выгоняла с него скот;</span></li><li><span>какая погода на Евстигнея, таким будет весь декабрь;</span></li><li><span>от сырого лука здоровья прибавится.</span></li></ul><h2>Интересные и важные события в Украине и мире 18 августа</h2><ul><li><span>1649 &ndash; Богдан Хмельницкий заключил Зборовский договор с польским королем Яном Казимиром.</span></li><li><span>1900 &ndash; день рождения термина &quot;телевидение&quot;.</span></li><li><span>1991 &ndash; в Крыму на даче взят под домашний арест тогдашний президент СССР Михаил Горбачев.</span></li></ul><h2>Кто родился 18 августа</h2><ul><li><span>1824 &ndash; Пьер Мартен, французский металлург, создатель мартеновской печи.</span></li><li><span>1877 &ndash; Макс Фактор, американский парфюмер, основатель одноименной косметической компании.</span></li><li><span>1933 &ndash; Роман Полански, американский актер, режиссер, продюсер.</span></li><li><span>1933 &ndash; Бэла Руденко, украинская оперная певица.</span></li><li><span>1952 &ndash; Патрик Суэйзи, американский актер, танцор.</span></li></ul><p><strong>Смотрите видео об Украине, которая удивляет:</strong></p>

																	<p></p>

																	<p><amp-youtube width="580" height="325" layout="responsive" data-videoid="xrCDSAli0gs"></amp-youtube></p>

																	<p>Ранее мы рассказывали, <a href="https://lifestyle.segodnya.ua/lifestyle/events/kogda-spasy-v-2021-godu-daty-letnih-prazdnikov-1556311.html" target="_blank">когда летние Спасы в 2021 году в Украине</a>.</p>

																	</p>

																		</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/tags/%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8.html">праздники</a>
															<a href="https://www.segodnya.ua/tags/%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%82%D1%8B.html">приметы</a>
															<a href="https://www.segodnya.ua/tags/%D1%8D%D1%82%D0%BE%D1%82%20%D0%B4%D0%B5%D0%BD%D1%8C%20%D0%B2%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8.html">этот день в истории</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifehack.segodnya.ua/lifehack/holidays/18-avgusta-kakoy-segodnya-prazdnik-primety-i-chto-nelzya-delat-1569481.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					<p>Реклама</p>
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
			    <div class="article__social">
        <div class="article__social__title">Следите за нами в соцсетях</div>
                    <a class="article__social__item" href="https://www.instagram.com/life_segodnya" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.facebook.com/Segodnya.ua" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/channel/UCX523sNB57nVupI9MV5SIdQ" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
            </div>

	</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
			<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>Life Сегодня в telegram-канале</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/xml/rss/category/3884.xml" rel="nofollow" target="_blank">
		<svg viewBox="0 0 448 448"><circle cx="64" cy="384" r="64"/><path d="M0,149.344v85.344c117.632,0,213.344,95.68,213.344,213.312h85.312C298.656,283.328,164.672,149.344,0,149.344z"/><path d="M0,0v85.344C200,85.344,362.688,248,362.688,448H448C448,200.96,247.04,0,0,0z"/></svg>
		<span>Подпишись на RSS-канал</span>
	</a>
	<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMMzIpAswj9O8Aw" rel="nofollow noopener noreferrer" target="_blank">
					<amp-img alt="google news" src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" height="39" width="32" > </amp-img>
				<span>Life Сегодня на Google News</span>
	</a>
</div>	</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://lifehack.segodnya.ua/lifehack/holidays/18-avgusta-kakoy-segodnya-prazdnik-primety-i-chto-nelzya-delat-1569481.html"
			},
						"extraUrlParams": {
	"cd2": "Ольга Козачок",
	"cd3": "2021-08-18",
	"cd4": "2021-08-18"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1569481?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>

</body>
</html>